29.01.2017, 19:32 #1 Здравствуйте!">

Как на рено кангу отключить иммобилайзер на

В этой статье автоэлектрик Алексей Молотов отвечает на вопрос «Как на рено кангу отключить иммобилайзер на?».

Страница 1 из 5 1 2 3 4 5 >

Здравствуйте!
Имеется Renault Kangoo 2004 г.в., двигатель 1.4 бензиновый K7JA700.
Из-за длительного простоя разрядился аккумулятор. Снял, дома отогрел, зарядил и установил обратно.

До разрядки аккума машина заводилась нормально, с первого раза, даже при минусовой температуре. Сейчас, после включения зажигания и проверки приборов остаются гореть лампы STOP, иммобилайзер, аккумулятор, давление масла. Обратил внимание, что не гудит бензонасос во время включения зажигания (раньше всегда гудел). Стартер крутит, но двигатель не запускается. Гаснет лампа давления масла, но продолжает гореть лампа иммобилайзера. При выключении зажигания она начинает медленно мигать. Кнопками на ключе открываются и закрываются замки.

На автомобиле также установлена сигнализация Sheriff. Может ли проблема с заводкой быть как-то связана с ней? Однако, брелком нормально ставится и снимается с охраны.

Многие пишут про красную кнопку возле аккумулятора. Нажимал — эффекта 0. Снял с нее резинку. Внутри двигается только верхняя белая пластиковая часть, металлические пластины под ней не двигаются. Такое ощущение, что она сломана. Отключил от нее провод с двумя контактами. Пробовал запускать с разомкнутыми и замкнутыми контактами — без изменений. Как вообще должна работать эта кнопка?

Проверил предохранители в салоне и под капотом, те, что справа от аккумулятора. Визуально все целые.

Не исключено, что в какой-то узел попала вода, так как подтаял снег и под ковриком образовалась лужа.

Прошу помочь завести.

29.01.2017, 19:32 #1
#

Здравствуйте!
Имеется Renault Kangoo 2004 г.в., двигатель 1.4 бензиновый K7JA700.
Из-за длительного простоя разрядился аккумулятор. Снял, дома отогрел, зарядил и установил обратно.

До разрядки аккума машина заводилась нормально, с первого раза, даже при минусовой температуре. Сейчас, после включения зажигания и проверки приборов остаются гореть лампы STOP, иммобилайзер, аккумулятор, давление масла. Обратил внимание, что не гудит бензонасос во время включения зажигания (раньше всегда гудел). Стартер крутит, но двигатель не запускается. Гаснет лампа давления масла, но продолжает гореть лампа иммобилайзера. При выключении зажигания она начинает медленно мигать. Кнопками на ключе открываются и закрываются замки.

На автомобиле также установлена сигнализация Sheriff. Может ли проблема с заводкой быть как-то связана с ней? Однако, брелком нормально ставится и снимается с охраны.

Многие пишут про красную кнопку возле аккумулятора. Нажимал — эффекта 0. Снял с нее резинку. Внутри двигается только верхняя белая пластиковая часть, металлические пластины под ней не двигаются. Такое ощущение, что она сломана. Отключил от нее провод с двумя контактами. Пробовал запускать с разомкнутыми и замкнутыми контактами — без изменений. Как вообще должна работать эта кнопка?

Проверил предохранители в салоне и под капотом, те, что справа от аккумулятора. Визуально все целые.

Не исключено, что в какой-то узел попала вода, так как подтаял снег и под ковриком образовалась лужа.

Читайте также:

1 Звезда2 Звезды3 Звезды4 Звезды5 Звезд (Пока оценок нет)
Загрузка...

Автосигнализации © 2020

Adblock detector
29.01.2017, 19:53 #2